登陆

phpmyadmin 配置文件现在需要绝密的短语密码

o(∩_∩)o...哈哈

竟然碰到了一个没见过的问题提示我:
-----------------
配置文件现在需要绝密的短语密码(blowfish_secret)
-----------------

这个也没什么清空一下IE的cookie就好了~~~~

前提要在你已经设置正确的情况下
-----------------
config.default.php文件里面进行设置
大约44行    $cfg['blowfish_secret'] = 'cookie';
大约77行    $cfg['Servers'][$i]['auth_type']     = 'cookie';
-----------------


祝你成功~~~~如果帮到你了请支持我一下

« 上一篇 | 下一篇 »